Mitsubishi Eclipse Klub Polska Strona Główna Mitsubishi Eclipse Klub Polska
Mitsubishi Eclipse Klub Polska

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
woń spalonej elektryki i kontrolki: aku, ręczny, chłodnica
Autor Wiadomość
Tomek 
KLUBOWICZ

Dołączył: 10 Gru 2009
Posty: 40
Skąd: Lublin
  Wysłany: 2019-01-10, 22:32   woń spalonej elektryki i kontrolki: aku, ręczny, chłodnica

Dzień jak co dzień, lecz nieco bardziej mroźny. Odpalam rano na zimno i zaraz czuję w kabinie, że coś się przepala w elektryce, ale dymu nie ma. Po chwili bardzo delikatnie podświetlają się kontrolki: akumulatora, ręcznego i chłodnicy. Gdy ruszam, kontrolki delikatnie bledną – jakby proporcjonalnie do prędkości. Gdy np. zaciągnę ręczny, to kontrolka ręcznego wyraźnie się podświetla, a jak zwalniam ręczny, to wraca do tego delikatnego podświetlenia. Włączenie któregokolwiek kierunkowskazu powoduje przygasanie tych trzech kontrolek, czyli: kierunkowskaz się zapala, to przygasają kontrolki – i odwrotnie.

Drugiego dnia odpalam i to samo.

Trzeciego dnia już bez "zapachu" elektryczności, ale zaczynają się dziać większe cuda: te 3 kontrolki zapalają się wyraźnie na stałe, gaśnie podświetlenie zegarów, a wycieraczki ledwo chodzą, jakby brakowało prądu. Na chwilę pojawia się kontrolka ABS, ale po chwili gaśnie. Po 30 km jazdy wyłączam silnik i zaraz próbuję odpalić, jednak nie udaje się, jakby akumulator był rozładowany. Po kilku godzinach odpalam bez problemu, ale historia z kontrolkami się powtarza, choć auto prowadzi się bezproblemowo, jak gdyby nigdy nic.

Po wizycie u mechanika: akumulator w porządku, klemy siedzą ciasno, a alternator ładuje jak trzeba.

Jeśli ktoś ma choć nieśmiały pomysł, gdzie zacząć szukać przyczyny, będę wielce podniesiony na duchu! Nie znam się niestety na elektryce. Gdzieś jest zwarcie, a raczej było? :roll:

[ Dodano: 2019-02-02, 14:51 ]
Przyczyna zdiagnozowana: pompa wspomagania zaczęła przeciekać i zalewać umieszczony pod nią alternator. To powodowało osłabienie prądu w aucie.
Ostatnio zmieniony przez Tomek 2019-02-04, 19:10, w całości zmieniany 1 raz  
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 14