Mitsubishi Eclipse Klub Polska Strona Główna Mitsubishi Eclipse Klub Polska
Mitsubishi Eclipse Klub Polska

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
ECLIPSE 4G świeci ABS i BRAKE???
Autor Wiadomość
martin381 
zielenina


Dołączył: 20 Lis 2016
Posty: 4
Skąd: Jarocin
Wysłany: 2019-10-13, 18:20   ECLIPSE 4G świeci ABS i BRAKE???

Robiłem konserwację tylnego podwozia, stał po tym dwa dni, w czwartek zapaliłem i nie zgasła kontrolka ABS. Pomyślałem, że może kabelek albo wtyczka, sprawdziłem miernikiem są połączenia, oporność czujników na tylnych kołach jednakowa i zgodna z instrukcją serwisową. Co ciekawsze po tych moich działaniach przestała gasnąć (świrować) kontrolka BRAKE. Na pewno nie jest to wina czujnika hamulca ręcznego i/lub czujnika poziomu płynu hamulcowego bo sprawdzałem , zdjąłem przewody i świeciła nadal.
Aby było jeszcze ciekawiej po przejechaniu kilkudziesięciu km (40 km robię do pracy) kontrolka BRAKE działa prawidłowo ale po kilku godzinach postoju jest znowu opisany wyżej problem. I tak w kółko. Co do ABS to mam kłopot ze zdjęciem wtyki ze sterownika ABS i wtedy sprawdził bym czy obwody wszystkich czujników zamykają się prawidłowo w tym miejscu itp. Podejdę jeszcze jutro do tematu, jak nic nie wskóram to jakaś diagnostyka komputerem zostaje, popytam znajomych kogo by polecili. Bezpiecznik jest OK.

Generalnie
-ABS nie gaśnie od razu
-co może sygnalizować dodatkowo kontrolka BRAKE oprócz ręcznego i poziomu płynu.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 13