Mitsubishi Eclipse Klub Polska Strona Główna Mitsubishi Eclipse Klub Polska
Mitsubishi Eclipse Klub Polska

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
ABS
Autor Wiadomość
szyszca 
zielenina


Pomógł: 3 razy
Wiek: 39
Dołączył: 07 Lut 2008
Posty: 33
Skąd: Szczecin
Wysłany: 2008-02-11, 11:15   ABS

Witam

Zdejmowa?em os?one blaszn? tarcz hamulcowych .
Z powodu korozji oderwa?a si? wie? musialem ja zdj?? , zdjo?em ale po tym pali mi sie kontrolka ABS , a przy czujniki nic nie grzebalem nawet go nie dotkno?em.

Czemu sie pali i jak to usun?? ?

Pozdrawiam
Ostatnio zmieniony przez MATi 2011-04-13, 18:04, w całości zmieniany 1 raz  
 
 
Bartik
[Usunięty]

Wysłany: 2008-02-11, 11:23   

Czy przy wylaczonym zaplonie slychac pompke ABS? Moze uszkodziles czujnik ABSu albo powiesil sie przekaznik przy pompie. Tam jest taka czarna puszka zdejmij gorna oslone i sprobuj puknac w przekaznik.
 
 
djskat
[Usunięty]

Wysłany: 2008-02-11, 12:16   

albo go wyjmij na chwile i w??? ja te? tak mia?
 
 
szyszca 
zielenina


Pomógł: 3 razy
Wiek: 39
Dołączył: 07 Lut 2008
Posty: 33
Skąd: Szczecin
Wysłany: 2008-02-11, 13:07   

OK ! Dzi?ki

Zobacze czy pomo?e!
 
 
allias
[Usunięty]

Wysłany: 2008-02-11, 13:58   

Sprawdz czy pozycja czujnika sie nie zmienila. Komp to wykryje i nie bedzie mogl robic odczytow z kola a co za tym idzie bedzie wysylal kod/zapali sie kontrolka.
 
 
S?awekG 
mniejsza zielenina



Pomógł: 12 razy
Wiek: -46
Dołączył: 18 Lip 2007
Posty: 173
Skąd: Budzy?
Wysłany: 2008-02-11, 14:31   

szyszca napisał/a:
Z powodu korozji oderwa?a si? wie? musialem ja zdj?? , zdjo?em ale po tym pali mi sie kontrolka ABS
do os?ony tarcz jest mocowany kabel od czujnika abs-u. Mo?e zdj??e? go razem z os?on?? :twisted:
_________________
GS 1992 2,0
 
 
szyszca 
zielenina


Pomógł: 3 razy
Wiek: 39
Dołączył: 07 Lut 2008
Posty: 33
Skąd: Szczecin
Wysłany: 2008-02-11, 14:52   

hahahhahaah : )

nie zdojo?em kabla , zosta? ?adnie odkr?cony i kulturalnie umocowany .

Moze resztki blachy wesz?y pod czujnik , w wekand powalcze u kolesia w warsztacie.
 
 
allias
[Usunięty]

Wysłany: 2008-02-11, 18:52   

szyszca napisał/a:

nie zdojo?em kabla , zosta? ?adnie odkr?cony i kulturalnie umocowany .


Jesli to ma byc ironiia to masz odpowiedz na swoje pytanie dlaczego ci sie swieci...
 
 
szyszca 
zielenina


Pomógł: 3 razy
Wiek: 39
Dołączył: 07 Lut 2008
Posty: 33
Skąd: Szczecin
Wysłany: 2008-02-12, 12:36   

No mo?e ?le zrobi?em , ?e najpierw w??czy?em zap?on a dopiero jak si? zapali?a kontrolka popatrzy?em i dopiero wyd?uba?em resztki blachy z okolic czujnika.

Mo?e jak skasuje b??d bedzie ok.
 
 
allias
[Usunięty]

Wysłany: 2008-02-12, 13:52   

Wykasowanie nic ci nie da. ABS testuje systemy na biezaco i jesli cos jest nie tak to ci da o tym znac... Napraw co zepsules i problem edziesz mial z glowy.
 
 
szyszca 
zielenina


Pomógł: 3 razy
Wiek: 39
Dołączył: 07 Lut 2008
Posty: 33
Skąd: Szczecin
Wysłany: 2008-02-12, 16:41   

No bede mia? co robi? w sobote a nie na kanapie le?e? : )
ABS mi nie jest potrzebny ale kontrolka mnie wkurza : )

Dzieki i pozdrawiam

[ Dodano: 2008-02-12, 16:42 ]
AAA jak ju? romawiamy , jakie s? ?ar?wki w 1G H4 czy H7 ???
 
 
djskat
[Usunięty]

Wysłany: 2008-02-17, 22:50   

i jak naprawi?e??????
 
 
szyszca 
zielenina


Pomógł: 3 razy
Wiek: 39
Dołączył: 07 Lut 2008
Posty: 33
Skąd: Szczecin
Wysłany: 2008-02-20, 16:58   

Sorry ale nie mia?em czasu!

No w sumie nie zrobi?em bo w wekand mnie nie by?o!

Co do przeka?nika to wyci?ga?em i nic si? nie zmieni?o. Widocznie jeszcze cos siedzi pod czujnikiem i dlatego robi b??d.
Po przekr?ceniu stacyjki pali sie na milisekunde ga?nie i znowu sie pali.
W ten wekand znowu nie zrobie , bo kolesia nie bedzie na warsztacie i itd.
ABS mi nie jest potrzebny , ale ta kontrolka to mnie wkurza : ))
 
 
allias
[Usunięty]

Wysłany: 2008-02-20, 17:45   

I bedzie sie palic do puki nie naprawisz. Wyciagniecie przekaznika/bezpiecznika powoduje ze uklad nie dziala i nie ryzykujesz ze zle zadziala ale tym samym lampka bedzie sie palic.
 
 
Mati_GS
[Usunięty]

Wysłany: 2008-04-22, 17:34   

do??cze si? do tematu... dzisiaj jecha?em gdy pada? dosy? ostro deszcz i zapali?a sie kontrolka abs zatrzyma?em si? zgasi?em i odpali?em z powrotem silnik... lampka zgas?a ale za pare metr?w znowu si? zapali?a... Teraz zrobi?em restart kompa na chwile znowu zgas?o i teraz ju? si? pali non stop.. :roll:
 
 
Bartik
[Usunięty]

Wysłany: 2008-04-22, 18:43   

A przy wylaczonym zaplonie slychac pompe ABS-u? Jesli tak to przekaznik przy pompie sie zawiesil i nalezy go puknac :jezyk:
 
 
Mati_GS
[Usunięty]

Wysłany: 2008-04-22, 18:54   

nie znam sie bardzo :jezyk: ale jak przekr?ce kluczyk to s?ysza?em ?e co? zabuczy i po chwili przestaje... to mo?e by? to?
 
 
S?awekG 
mniejsza zielenina



Pomógł: 12 razy
Wiek: -46
Dołączył: 18 Lip 2007
Posty: 173
Skąd: Budzy?
Wysłany: 2008-04-22, 22:23   

Mati_GS napisał/a:
ale jak przekr?ce kluczyk to s?ysza?em ?e co? zabuczy i po chwili przestaje... to mo?e by? to?
Wygl?da to - jak napisa? Bartik, - na sklejenie si? styk?w przeka?nika pompy abs-u. Tu masz link gdzie tego szuka? http://www.eclipse.net.pl/viewtopic.php?t=589
_________________
GS 1992 2,0
 
 
Mati_GS
[Usunięty]

Wysłany: 2008-04-23, 20:24   

by?o jak pisali?cie :amen: , puk?em w przekaznik przy pompie i kontrolka ABS zgas?a :jupi: DZI?KI :-)
 
 
S?awekG 
mniejsza zielenina



Pomógł: 12 razy
Wiek: -46
Dołączył: 18 Lip 2007
Posty: 173
Skąd: Budzy?
Wysłany: 2008-04-23, 20:38   

Mati_GS napisał/a:
puk?em w przekaznik przy pompie i kontrolka ABS zgas?a
Szyk?j peni??ki na nowy przeka?nik bo styi b?d? skleja?y si? coraz cz??ciej. Ew. rozetnij obudow? i przeczy?? styki papierkiem ?ciernym 1000
_________________
GS 1992 2,0
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,17 sekundy. Zapytań do SQL: 13